Bug de connection Wi-Fi

Samedi 15 Octobre 2011 à 18:44
Alors voilà, j'ai un problème de connection Wi-Fi.

Quand je teste ma connection, ça devient vert, puis redevient rouge. J'ai beau mis manuellement l'adresse IP, marque de sous-réseau, passerelle, DNS (1 et 2), rien de marche...

Au fait :
Je possède un Bbox et je suis chez Belgacom.



MERCI beaucoup celui qui m'aidera... !

(Modérateur)
4029
Rédacteur
Dragon Quest SlimeDragon Quest SlimeDragon Quest SlimeDragon Quest SlimeDragon Quest Slime
Samedi 15 Octobre 2011 à 18:50
Citation ( dragonmasters le Samedi 15 Octobre 2011 à 18:44 )

Alors voilà, j'ai un problème de connection Wi-Fi.

Quand je teste ma connection, ça devient vert, puis redevient rouge. J'ai beau mis manuellement l'adresse IP, marque de sous-réseau, passerelle, DNS (1 et 2), rien de marche...

Au fait :
Je possède un Bbox et je suis chez Belgacom.



MERCI beaucoup celui qui m'aidera... !



J'avais le même problème avec ma livebox. Mais j'ai trouvé le problème et l'ai résolu.

as tu une option adresse mac sur ta BBox ? Car c'est de la que venait mon problème sur la livebox
Tant va la cruche à l'eau qu'à la fin tu me les brises
Samedi 15 Octobre 2011 à 18:51
Adresse MAC :

00-21-47-1B-7D-9E

(Modérateur)
4029
Rédacteur
Dragon Quest SlimeDragon Quest SlimeDragon Quest SlimeDragon Quest SlimeDragon Quest Slime
Samedi 15 Octobre 2011 à 18:54
Citation ( dragonmasters le Samedi 15 Octobre 2011 à 18:51 )

Adresse MAC :

00-21-47-1B-7D-9E



c'est l'adresse mac de ta DS ?

As tu la possibilité de la rentrée dans ta BBox ??
Tant va la cruche à l'eau qu'à la fin tu me les brises
Samedi 15 Octobre 2011 à 18:55
Oui, c'est celle de ma DS.

Pour la rentrer dans l'ordi, ça je vais voir.

(Modérateur)
4029
Rédacteur
Dragon Quest SlimeDragon Quest SlimeDragon Quest SlimeDragon Quest SlimeDragon Quest Slime
Samedi 15 Octobre 2011 à 18:56
Citation ( dragonmasters le Samedi 15 Octobre 2011 à 18:55 )

Oui, c'est celle de ma DS.

Pour la rentrer dans l'ordi, ça je vais voir.



pas dans l'ordi, dans ta BBox
Tant va la cruche à l'eau qu'à la fin tu me les brises
Samedi 15 Octobre 2011 à 19:02
Oui, je viens de changer le paramètres de la Bbox DEPUIS l'ordi.

Je l'ai fais, et apparemment, la DS est "enregistrée" dans la Bbox, et ça marche toujours pas...

(Modérateur)
4029
Rédacteur
Dragon Quest SlimeDragon Quest SlimeDragon Quest SlimeDragon Quest SlimeDragon Quest Slime
Samedi 15 Octobre 2011 à 19:04
Citation ( dragonmasters le Samedi 15 Octobre 2011 à 19:02 )

Oui, je viens de changer le paramètres de la Bbox DEPUIS l'ordi.

Je l'ai fais, et apparemment, la DS est "enregistrée" dans la Bbox, et ça marche toujours pas...



relance ta BBox, peut-être que c'est ça. A tout a l'heure ;-)
Tant va la cruche à l'eau qu'à la fin tu me les brises